Setup Failure Codes/PHP PostgreSQL available

From Davical
Jump to navigationJump to search

Whoops! This is old. I don't know how you got here, since released versions of DAViCal don't link to these things, and the requirement for these was removed a few versions back...

You can actually ignore this error if you see it and there is a link to this page!